Beiträge von Tuvux

    Bei meiner Google Suche finde ich nur den Fall, wie man eine Platte für das bestehende System klonen kann, quasi Umzug von HDD auf SSD, aber der Rechner sonst bleibt...oder suche ich falsch?

    Nun, ich habe es Mal ausprobiert. Habe die alte Platte einfach in den neuen eingebaut. Leider funktioniert es nicht, der Rechner fährt nicht hoch. Was kann ich noch ausprobieren?

    Hallo zusammen.
    Ich bin hier wahrscheinlich nicht ganz richtig mit meinem Problem, aber ich wusste nicht wohin damit.
    Folgendes: Ich habe mein alten Rechner, läuft gut, nur die Hardware ist nicht mehr aktuell. Nun habe ich mir einen neuen Rechner zusammen gebaut und möchte eigentlich nur mit der alten Systemplatte (SSD) in den neuen Rechner...ist das überhaupt möglich? Oder wie mache ich es am besten ohne alles einzeln neu zu installieren?
    Danke jetzt schon für eure Antworten.

    Ich habe es geschafft!
    Es lag/liegt an Googles Chrome...keine Ahnung warum aber mit edge funktioniert alles astrein. MiniDLNA läuft wunderbar, also alles so wie es sein soll.


    Vielen Dank für die Hilfe und die Beiträge.

    So jetzt habe ich gestern bevor ich den letzten Post (#10) gelesen habe OMV 4.1.22 neu aufgespielt. Ich habe dazu die ISO Datei runter geladen und dann mittels USB Stick installiert, das hat alles gut geklappt.
    Ich komme über die Weboberfläche rein, sobald ich aber versuche geänderte Einstellungen zu speichern bekomme ich eine Fehlermeldung und die Änderungen werden natürlich nicht übernommen...hmmm?
    wtuppa:
    würde die von Dir beschriebene Vorgehensweise da Abhilfe schaffen?

    Nach reiflicher Überlegung habe ich mich dazu entschlossen das System neu aufzusetzen, bin mit meinem OMV 2.1 nun ziemlich veraltet unterwegs.
    Die 4.1.22 ist die aktuelle Version, richtig?
    Und ich kann auf meine bestehende alte Hardware (ZOTAC E350 WiFi Mini ITX) einfach neu installieren? Oder gibt es da vielleicht Kompatibilitäts-Probleme? Ich Frage nur, weil ich vor einem Jahr mit OMV 3.x Probleme nach der Installation hatte und dann wieder auf 2.1 zurück gegangen bin, kann mich aber nicht mehr erinnern was damals war...

    Ja auf jeden Fall. Sogar das gewünschte miniDLNA habe ich Mal vor 2 Jahren getestet. Habe es aber wieder runter geschmissen.
    Vielleicht anders gefragt...was habe ich sonst noch für Möglichkeiten um mit meinem LG Smart TV auf das OMV zu kommen, um Fotos/Videos abzuspielen?

    Also ich gehe über die Erweiterungen und setze das Häckchen bei miniDLNA und klicke Installieren. Das Installationsfenster geht auf und dort wird mehrmals "not found" ausgespuckt und das war es dann.

    Hallo zusammen,


    ich hoffe ich bin hier mit meiner Anfrage richtig und ihr könnt helfen.
    Also bei mir läuft OMV in der Version 2 seit Jahren gut und zuverlässig. Nun benötige ich jedoch miniDLNA und versuche diesen über die Extras zu installieren, was jedoch nicht geht, ein Fehler wird ausgespuckt. Jetzt meine Frage mache ich was falsch oder liegt es an der älteren OMV Version? Updaten wollte ich nicht, habe es vor ca. einem Jahr versucht und es lief alles andere als gut, bin also wieder zurück auf mein backup gegangen und hab Ruhe. Falls es tatsächlich mit der nicht mehr aktuellen Version zu tun hat...kann ich es irgendwie manuell nachinstallieren?


    Vielen Dank schon mal!