Suchergebnisse

Suchergebnisse 1-20 von insgesamt 61.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • S.M.A.R.T. Werte interpretieren

    reeneex - - Storage

    Beitrag

    @wtuppa vielen Dank für Deine Info. Hab die Rückgabe angeleiert. Bei den updates hab ich ein Problem. Bekomme das nicht gelöst. Erhalte immer den Fehler: >>> *************** Error *************** Failed to execute command 'export PATH=/bin:/sbin:/usr/bin:/usr/sbin:/usr/local/bin:/usr/local/sbin; export DEBIAN_FRONTEND=noninteractive; apt-get --yes --allow-downgrades --allow-change-held-packages --fix-broken ---show-upgraded --option DPkg::Options::="--force-confold" install base-files 2>&1' with…

  • S.M.A.R.T. Werte interpretieren

    reeneex - - Storage

    Beitrag

    Moinsen, ich habe kürzlich 2 IronWolf 6TB erworben und eingebaut. Nr 1, SDB, wurde erkannt, initialisiert und kann nun verwendet werden. Nur die SMART Werte shen seltsam aus. Nr 2, SDD, scheint defekt zu sein. Keine SMART werte zu bekommen und die Initialisierung dauert nun schon Stunden. Im Anhang die ausgelesenen werte von den beiden Platten. Seht Ihr da Auffälligkeiten? Danke für die Hilfe Matt technikaffe.de/forum/index.php…6ad9fa1cba75faa0fb554f857 technikaffe.de/forum/index.php…6ad9fa1cba7…

  • Kann Kernel nicht upgraden

    reeneex - - OpenMediaVault

    Beitrag

    ja, bin root

  • Kann Kernel nicht upgraden

    reeneex - - OpenMediaVault

    Beitrag

    kann keiner helfen? habe es heute nach neustart noch mal probiert. sudo apt-get update war mein befehl über Bitvise SSH Konsole. Ergebniss, "warten auf Kopfzeilen" Kann in dem SSH Fenster nix mehr machen. Keine Reaktion auf eingaben. Quellcode (22 Zeilen)

  • Kann Kernel nicht upgraden

    reeneex - - OpenMediaVault

    Beitrag

    Moinsen, ich wollte den Kernel upgraden auf 4.19, aber da passiert einfach nix. Dauert ewig, aber Verbindung ist da. Quellcode (91 Zeilen)nun kann ich weder per SSH noch über den Server irgendwas starten. technikaffe.de/forum/index.php…6ad9fa1cba75faa0fb554f857

  • installation DDCine 2 schlägt fehl

    reeneex - - OpenMediaVault

    Beitrag

    Zitat von reeneex: „So, hab in einem anderen tread eine mögliche Lösung gefunden. Wie es aussieht vertragen sich Firmware und Treiber nicht. Muss also erstmal alten Treiber installieren, v32, dann Firmware aktualisieren, dann neusten Treiber, v38, installieren. Probiere das nachher, wenn ich Feierabend habe, aus und melde mich. “ leider erfolglos bin ratlos

  • installation DDCine 2 schlägt fehl

    reeneex - - OpenMediaVault

    Beitrag

    So, hab in einem anderen tread eine mögliche Lösung gefunden. Wie es aussieht vertragen sich Firmware und Treiber nicht. Muss also erstmal alten Treiber installieren, v32, dann Firmware aktualisieren, dann neusten Treiber, v38, installieren. Probiere das nachher, wenn ich Feierabend habe, aus und melde mich.

  • NAS/Server/Web-Host Eigenbau

    reeneex - - Hardware zum Selbstbau

    Beitrag

    Habe aktualisiert, also Updates in OMV gemacht, und nun läuft tvheadend. Nun hänge ich an der TV Karte. Hab dazu einen tread eröffnet. DD Cine 2

  • installation DDCine 2 schlägt fehl

    reeneex - - OpenMediaVault

    Beitrag

    Moinsen, ich versuche eine DD Cine S2 V7A zu installieren. Ich bin der Anleitung von DigitalDevices gefolgt (manuals.digitaldevices.de/cine_s2_v7#DriverLinux), bekomme aber Fehlermeldung. Ist ziemlich viel. Trotzdem noch mal ganz unten als ganzer Text. Ich hoffe mir kann jemand helfen die Fehlermeldungen zu verstehen. Mein Zugriff geht über Bitvise-SSH oder IPMI. Danke für Eure Zeit Matt Last login: Fri Feb 22 11:50:04 2019 from 192.168.178.70 root@NAS:~# uname -r 4.19.0-0.bpo.2-amd64 root@NAS:~…

  • NAS/Server/Web-Host Eigenbau

    reeneex - - Hardware zum Selbstbau

    Beitrag

    Guten Morgen, danke, ich werde mich mal auf die Suche begeben. Matt

  • NAS/Server/Web-Host Eigenbau

    reeneex - - Hardware zum Selbstbau

    Beitrag

    Hallo noch mal @Sc0rp, so langsam werd ich wuschig. Probiere nun seit 3 Stunden TVHeadend im Docker zu installieren. Bekomme nach auswahl des Images immer dieselbe Fehlermeldung: Failed to read file '/tmp/bgstatusm2MczB' (size=0). Die Lösungen die ich online finde sind meistens: zurück zu OMV3 oder sachen die ich nicht verstehe. Kannst du mit der meldung was anfangen? Gute Nacht Matt

  • Inter Tech 4U Gehäuse anpassen

    reeneex - - Hardware zum Selbstbau

    Beitrag

    laptop nehmen wir nicht mehr mit. Nur Tablet zum anschauen und das Laufwerk. Meine Frau hat genügend Speicherkarten. Sie macht die vor dem Urlaub alle leer. Jeweils 64Gb x 8 oder 9 Karten. Das reicht meistens mit dem Workflow, das schau ich mir noch mal an.

  • NAS/Server/Web-Host Eigenbau

    reeneex - - Hardware zum Selbstbau

    Beitrag

    Zitat von Sc0rp: „Re, ich vermute, du hast die SSD seit dem Umhängen vom USB-Port auf den SATA-Port nicht noch Mal neu formatiert? Sc0rp “ Hallo Sc0rp, nö, hab sie nur umgesteckt. Bin mal zum ausprobieren in den Keller gegangen, hab die anderen Laufwerke abgesteckt und den Server nur mit der Sandisk gebootet. Dann gleich ins BIOS und dort die Sandisk als Bootlaufwerk ausgewählt. Nun wird er runter gefahren und ich schliese die anderen Laufwerke wieder an. Mal schauen .... Update. Jetzt funzt es …

  • NAS/Server/Web-Host Eigenbau

    reeneex - - Hardware zum Selbstbau

    Beitrag

    @Sc0rp Guten Morgen, wenn ich versuche die Festplatte mit tune2fs umzubenennen kommt auf den Befehl "tune2fs -L sandisk /dev/sdc" als Antwort "tune2fs: Ungültige magische Zahl im Superblock beim Versuch, /dev/sdc zu öffnen In /dev/sdc wurde eine dos-Partitionstabelle gefunden" wenn ich "blkid" nutze kommt das folgende, nur hier sehe ich nicht eindeutig ob sdc auch die richtige Platte ist. Die Sandisk wird in OMV unter Laufwerke so bezeichnet root@NAS:~# blkid /dev/nvme0n1p1: LABEL="M2SSD500GB" U…

  • OMV 4.x schaltet nicht ab

    reeneex - - OpenMediaVault

    Beitrag

    Guten Abend, ich habe die meisten Probleme nun beseitigt. Bin deiner Empfehlung gefolgt und habe die System SSD an einen S-ATA Port an der Controller Card (SI-PEX40064, 4 Port SATA III NON-RAID PCI-e 2.0 x1) gehängt. Funzt auch, bis auf das die Platte beim hochfahren erst mal nicht gefunden wird. Ich muss dann Taste drücken, dann läuft es. Kann ich das i.wie ändern? Bei der erstinstallation hing die Platte an S-ATA Port 1, dann an dem USB3 Typ A Port. Ich vermute ich muss die irgendwie umbenenne…

  • Inter Tech 4U Gehäuse anpassen

    reeneex - - Hardware zum Selbstbau

    Beitrag

    die Frontanschlüsse sollen den Umgang mit Backups erleichtern und das schnelle verschieben von großen Datenmengen vereinfachen. Meine Frau hat für die Urlaube eine mobile 3TB HDD mit der sie ihre Fotospeicherkarten sichert. Am Ende des Urlaubs schliese ich das Laufwerk an das NAS uns kopiere in ein paar Minuten alle Bilder rüber.

  • OMV Energieeinstellungen

    reeneex - - OpenMediaVault

    Beitrag

    hab es nun über feste zeiten erst mal geregelt. funzt soweit gut mit kleinen problemen

  • NAS/Server/Web-Host Eigenbau

    reeneex - - Hardware zum Selbstbau

    Beitrag

    @Sc0rp Guten Abend, ich habe die meisten Probleme nun beseitigt. Bin deiner Empfehlung gefolgt und habe die System SSD an einen S-ATA Port an der Controller Card (SI-PEX40064, 4 Port SATA III NON-RAID PCI-e 2.0 x1) die Du mir empfohlen hast. Funzt auch, bis auf das die Platte beim hochfahren erst mal nicht gefunden wird. Ich muss dann Taste drücken, dann läuft es. Kann ich das i.wie ändern? Bei der erstinstallation hing die Platte an S-ATA Port 1, dann an dem USB3 Typ A Port. Ich vermute ich mus…

  • @Sc0rp Im Keller steht es bereits. Für alle Fälle noch mit Monitor und Tastatur und Maus. Die Fehler sind mittlerweile auch weg. Nun überlege ich wie ich das Backup mache. Hatte mir überlegt Clonezilla zu nutzen. Hab das in OMV bereits aktiviert und wird beim hoch fahren auch angeboten. Externe 500GB Festplatte schliese ich per USB2 an und trenne sie dann wieder. Dann hab ich ein sicheres Backup.

  • OMV 4.x schaltet nicht ab

    reeneex - - OpenMediaVault

    Beitrag

    @wtuppa jo, das denke ich auch. Ist zwar schade um den Anschluss, aber 11x S-ATA sollte reichen