Suchergebnisse

Suchergebnisse 1-20 von insgesamt 23.

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    Da bedanke ich mich recht herzlich bei Dir Sc0rp, ich hab's mir notiert!

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    Moin Sc0rp, also "apt-get upgrade" denn "apt-get update" hat er ja schon selber, oder? Noch was hinterher...? "omv initsystem" ? Danke.

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    Hallo, mein OMV 4 läuft aber er sendet mir jede Nacht Update Nachrichten, 2x die gleichen. Letzter Satz ist immer"Download complete and in download only mode" Die Nachrichten sind an verschieden Tagen zwar unterschiedlich, aber diese Zeile "The following NEW packages will be installed: linux-image-4.19.0-0.bpo.5-amd64" ist immer enthalten, warum? Wenn er es einmal installiert hat warum dann jede Woche ein neuer Download? Letzte 2 Nächte um 00:30 & 04:30 immer diese Nachricht: CRON-APT RUN [/etc/…

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    Problem gelöst, Browser Cache gelöscht...alles prima! Frage zu Autoshutdown, OMV 3 hatte ich "Abschaltbefehl" = Unterbrechen, jetzt habe ich Hibernate...ist das richtig oder welche Einstellungen empfehlt Ihr? Danke.

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    Danke Sc0rp , ich habe den Befehl eingegeben und das wurde angezeigt: technikaffe.de/forum/index.php…1b52b8edd1242ae975be155aa Danach ist das Update Gottseidank durchgelaufen, ich kann mich auf die WebGUI einloggen aber ich kann nichts ändern, manchmal ist alles leer und ich muss mich neu anmelden, damit ich wieder was angezeigt bekomme. Wenn ich speichern möchte geht zwar ein Feld auf aber das ist leer und zeigt nicht an ob ich die Änderung übernehmen möchte! OMV Extras habe ich dann über die K…

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    Hallo Sc0rp, ich habe, nachdem ich mich etwas beruhigt habe, was für mich verständliches gesucht und Dein Befehl (dieses mal über Putty) eingegeben. technikaffe.de/forum/index.php…1b52b8edd1242ae975be155aa Ich habe dann mit "Strg+O" gespeichert und mit "Strg+X" beendet, "apt-get update" gestartet und dann das Update auf OMV nochmals angestoßen, irgendetwas fehlt ... technikaffe.de/forum/index.php…1b52b8edd1242ae975be155aa

  • Update von OMV 3 auf 4 ...Updates??

    skinny - - OpenMediaVault

    Beitrag

    ..bewahrheitet, ich wollte eigentlich nicht, habe mich dann aber doch getraut. Alle Plugins (OMV Extras, Autoshutdown und 2 andere...) deinstalliert und dann in der Konsole die Befehle gesetzt: technikaffe.de/forum/index.php…1b52b8edd1242ae975be155aa Folge: technikaffe.de/forum/index.php…1b52b8edd1242ae975be155aa Ich habe dann gegoogelt und das was ich, teils in Englisch, lesen konnte, in die Konsole eingegeben. Ich habe keine Einträge in "/etc/apt/sources.list" um den Eintrag "deb deb.debian.or…

  • Hallo zusammen, blöde Frage (auch wenn's die nicht gibt, oder doch....Freaks ) , mein OMV 3 läuft ja eigentlich stabil und ich hab bisschen Muffe upzudaten, könnte man das nicht so lassen? Ich meine, ich greife lediglich von 3 PC's auf Videodateien zu, das war es, wo liegen die Vorteile der OMV 4 Version, brauche ich unbedingt Version 4 und wie könnte man die Suche nach Updates abschalten, damit ich keine Fehlermeldung mehr erhalte. Bitte steinigt mich jetzt nicht und der neue Windows 10 Media P…

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Sorry Zusammen, ich habe erst jetzt Zeit gehabt mich wieder einzulesen. Scheinbar hat mir mein OMV Bescheid gegeben, update mich mal auf OMV 4 ! Ich werde mich hier einlesen und versuchen upzudaten, obwohl ich hier Muffe habe, aber wie ich lesen kann, bin ich nicht der Einzigste, der gerne bei "ALT" bleiben würde weil es läuft!

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Hallo Fachmänner, mein NAS läuft 1A und ich trau mich kaum was zu ändern, weil er so gut läuft, nun hab ich doch Probleme! Muss ich eventuell doch mal updaten und wie erkenne ich, das es ein "stabiles" Update ist! Der Gute meldet: Resource limit succeeded Service MarioNAS.local Date:Sun, 07 Apr 2019 09:58:48 Action:alert Host:MarioNAS.local Description: 'MarioNAS.local' cpu wait usage check succeeded [current cpu wait usage=5.3%] und CRON-APT RUN [/etc/cron-apt/config]: Sun Apr7 20:04:38 CEST 20…

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Hallo zusammen, hallo Sc0rp, zuerst Danke für die Hilfe. Ich habe nach der Anleitung im oben verlinkten Thread gehandelt, die "Ausgeworfene" HDD aus dem RAID gelöscht und neu als Spare eingefügt. Nach 680min war das RAID wieder clean und ich ganz froh, hatte auf der Konsole zur Beschleunigung noch den Befehl : sudo mdadm --grow --bitmap=internal /dev/md0 eingegeben, so steht es bei Technikaffe. Ob's was gebracht hat weis ich nicht. Das Gerät läuft wieder aber schickt mir immer diese Meldung: A S…

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Hallo, danke vorerst. Werde morgen mal "reinschauen" und nach den SATA Kabeln und deren Verbindungen sehen. Das wäre das erste mal, dass so etwas bei einem von mir montierten PC vorkommt...wenn's so wäre! Der PC läuft erst seit ca. 6 Wochen, im Prinzip ist ja alles neu, auch die Festplatten! Das wundert mich dann schon. Auf der anderen Seite macht mich das schon etwas unruhig, andauernd basteln wollte ich eigentlich nicht. Habe hier seit Jahren eine WD My Passport 3GB laufen, der Vorgänger, der …

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Hallo Sc0rp, danke, dann werde ich mal beobachten, ob es nochmal auftritt und zusätzlich alle Kabelverbindungen testen. Das Gerät steht in einer (im Moment) relativ kalten Kammer, eventuell nicht so besonders gut. Sollte sich der "Member" wieder finden fügt der sich dann automatisch wieder ein oder muss ich da selber was "anstoßen"?

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Hallo wtuppa, danke für die schnelle Antwort, ist im vorweihnachtlichen Stress nicht selbstverständlich..aber eventuell lenken sich viele...wie ich auch, mit dieser schönen Beschäftigung ab! Ich habe den NAS mal runter gefahren und schwupp sind alle HDD wieder da. Es handelt sich um 2x 4TB Western Digital Red und 2x 4TB Seagate IronWolf NAS , Laufzeit ca. 6Wochen. Allerdings bekomme ich diese Meldung: A DegradedArray event had been detected on md device/dev/md0. Faithfully yours, etc. P.S. The /…

  • Smart Werte

    skinny - - OpenMediaVault

    Beitrag

    Hallo, ich klinke mich mal hier ein. Bin ja auch so ein Neuling und reagiere erschrocken auf jede Meldung, die da heißt: A Fail event had been detected on md device /dev/md0. It could be related to component device /dev/sdb. Faithfully yours, etc. P.S. The /proc/mdstat file currently contains thefollowing: Personalities : [raid6] [raid5] [raid4] md0 : activeraid5 sda[0] sdd[3] sdc[2] sdb[1](F) 11720661504blocks super 1.2 level 5, 512k chunk, algorithm 2 [4/3] [U_UU] bitmap: 0/30pages [0KB], 6553…

  • @Sc0rp, ja das funktioniert, auf meinem PC ( Windows 10) habe ich es mit WOL.exe versucht, bei dem meiner Tochter mit MagicPacket, bei beiden wacht der NAS auf, auch beim HTPC ( Windows 7) funktioniert das so! Ich kann damit leben bzw. finde ich das recht praktisch, wenn ich das Aufwecken händisch anstoßen muss, dann immer brauche ich vom Arbeits PC und meine Tochter beim Arbeiten & spielen kein Zugriff auf den Netzwerkspeicher. Beim HTPC sieht das schon anders aus, dort habe ich nach dem Start …

  • @Sc0rp, eventuell ist es besser, wir führen die Konservation auf der Basis... Also, wat es en Dampfmaschin? Da stelle mer uns janz dumm..;-)! Ich kann Dir schon folgen, aber manchmal muss ich erst nachschauen oder googeln, aber es wird... Das Mainboard ist aktuell ein 1151, Prozessor KabyLake und das BIOS ist das aktuellste.Netzteil ein 2017er Modell von BeQuiet. Das sind die Settings, C-State Einstellungen deaktiviert: technikaffe.de/forum/index.php…1b52b8edd1242ae975be155aatechnikaffe.de/forum…

  • Danke, dann werde ich versuchen das durchzuführen (über Aktualisierungsverwaltung? Oder muss ich mich auf der Konsole einloggen und per Befehl das Update anstoßen?), dazu müsste er sich erstmal "Aufwecken" lassen, gestern wollte ich ein Film über den HTPC abspielen und das Laufwerk war ausgekreuzt und ich musste per Hand mit PWR Button Starten, hier ist noch viel Testarbeit beim Autoshutdown nötig, werde mal den Reiter bei Abschaltbefehl von "Herunterfahren" auf "Unterbrechen" stellen, eventuell…

  • Hallo, zuerst ein dickes DANKE für Eure Tipps die mir sehr geholfen haben und meine "innere Ablehnung/Unsicherheit" gegenüber Linux ins positive gebracht haben. Ich habe das Netzteil getauscht, jetzt läuft ein be quiet! Pure Power 10 300W und es ist während des Austauschens keine Einstellung verloren gegangen. Im Autoshutdown habe ich die IP Adressen so eingetragen (4..6) da ich die Adressen statisch so in der Reihenfolge vergeben habe, das alle Geräte die Zugriff haben sollen hintereinander lie…

  • @Sc0rp, OK, ich nehme Deinen Rat an. Es wurden die PicoPSU Netzteile bei NAS bis zu 4HDD angepriesen wegen ihrer besseren Effizienz, aber ich gehe mit Dir mit, dass beim Einschalten doch eine Lastspitze auftreten kann. Ich werde mir ein be quiet! Pure Power 10 300W zulegen und einbauen. Im Moment bin ich dabei erneut ein RAID5 zu erstellen und das möchte ich nicht abbrechen, das dauert noch 350min, Frage (nicht lachen), kann ich die Installation danach beenden und morgen fortsetzen, also das NAS…