OpenMediaVault

Fragen zum NAS Betriebssystem OpenMediaVault

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Likes Zugriffe Letzte Antwort

Ankündigung Auswahl der genutzten OMV-Version

  • Dennis
  • Sc0rp
15 +2 20.130

Sc0rp

OMV5 CUPS Print server USB Drucker

1 55

Sc0rp

Fehler direkt nach Installation von 5.3.9 und 5.0.5

3 71

Sc0rp

OMV Installation - Snapraid, RAID oder gar kein RAID?

  • wmcig
  • Sc0rp
5 279

Sc0rp

Probleme mit Plex Nach OMV umstieg von 4 auf 5

8 263

Berti

OMV änderungen Speichern dauert lange

6 206

Bernd

nach ClamAV installation streikt OMV

3 135

Sc0rp

OMV5 - wechsel von Pi3 zu Pi4

3 161

timbooktoe

Frage zur Wiederherstellung nach RAM Fehler

2 120

Sc0rp

FTP/SMB Probleme mit Kyocera Drucker

11 342

wtuppa

ACL Benutzer 1004 und 1005

5 163

Sc0rp

Videodecodierung

1 133

Berti

Zugriff auf SATA Festplatte an USB 3.0 Port am Pi4 mittels Adapter viel zu langsam

  • compy02
  • Aux
28 789

Aux

Löschen freigebener Ordner schlägt fehl obwohl keine Referenzierung

5 123

Squirrel

Umstieg von FreeNAS 11.2 auf OpenMediaVault 5 ... oder aller guten Dinge sind 20 oder was?

1 492

Sc0rp

Automatische Lüftersteuerung

9 366

wtuppa

Standby Schalter im WebUI "falsch"

4 240

Sc0rp

OMV 5 neu installieren. Zugriff auf Raid von OMV 4?

  • merkur
  • Sc0rp
12 646

Sc0rp

OMV 5 Service Discovery

4 276

***elvis***

Einmaliger Start von CloneZilla startet nach Beendigung wieder CloneZilla

  • Berti
  • Berti
2 195

Berti

OMV 5 kompatibel zu OMV 4 bei Zugriff auf vorhandenes Raid?

  • merkur
  • Sc0rp
2 225

Sc0rp

  • Statistik

    785 Themen - 8.191 Beiträge (4,76 Beiträge pro Tag)